<!DOCTYPE HTML>
<html lang="de-de" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"default"}'>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://news.fleischbranche.de/192-news/markt-wirtschaft/12316-immer-mehr-fleischer-geben-auf" />
  <meta name="keywords" content="Fleischindustrie, Fleischerverband, Fleischwirtschaft, Fleischerei, Metzgerei" />
  <meta name="author" content="Fleischportal.de" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="description" content="Fleischbranche News..." />
  <title>Immer mehr Fleischer geben auf</title>
  <link href="/192-news/markt-wirtschaft/12316-immer-mehr-fleischer-geben-auf" rel="canonical" />
  <link href="/templates/yoo_nano3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_pwebcontact/css/general/modal-left.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_pwebcontact/css/modal/blue.css" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/punycode.js" type="text/javascript"></script>
  <script src="/media/system/js/validate.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/mod_pwebcontact/js/mootools.pwebcontact.js" type="text/javascript"></script>
  <script type="text/javascript">

function ctSetCookie(c_name, value, def_value) {
  document.cookie = c_name + "=" + escape(value.replace(/def_value/, value)) + "; path=/";
}
ctSetCookie("ct_checkjs", "6d8b80107585d08d8c687dbca948ff04", "0");
    jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}pwebContactJText={token:"Konnte nicht initialisiert Form",sending:" Senden ...",sent:"Nachricht bereits gesendet",browse:"Durchsuchen",cancel:"Abbrechen",retry:"Wiederholen",dropFiles:"Drop Dateien hier hochladen",sizeLimit:"Größe begrenzen",formatProgress:"{percent}% von {total_size}",failed:"Upload Fehler",typeError:"{file} hat eine ungültige Erweiterung. Gültige Erweiterungen: {extensions}",sizeError:"{file} ist zu groß, maximale Dateigröße beträgt {sizeLimit}.",minSizeError:"{file} ist zu klein, minimale Dateigröße ist {minSizeLimit}.",fileLimitError:"Sie haben bereits maximale Anzahl von Dateien angehängt",emptyError:"{file} ist leer, bitte wählen Sie die Dateien wieder ohne es.",noFilesError:"Keine Dateien hochladen.",onLeave:"die Dateien wurden geladen. Wenn Sie verlassen jetzt der Upload abgebrochen wird."};
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"JLIB_FORM_FIELD_INVALID":"Invalid field:&#160"});
    })();
  </script>
  <!--[if IE 9]>
<link rel="stylesheet" href="/media/mod_pwebcontact/css/general/ie9.css" />
<![endif]-->
<!--[if lte IE 8]>
<link rel="stylesheet" href="/media/mod_pwebcontact/css/general/ie.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/media/mod_pwebcontact/css/general/ie8.css" />
<![endif]-->

<link rel="stylesheet" href="/templates/yoo_nano3/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_nano3/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_nano3/css/custom.css">
<script src="/templates/yoo_nano3/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_nano3/warp/js/social.js"></script>
<script src="/templates/yoo_nano3/js/theme.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.fleischbranche.de/icon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.fleischbranche.de/icon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.fleischbranche.de/icon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.fleischbranche.de/icon/manifest.json">
<link rel="mask-icon" href="http://www.fleischbranche.de/icon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!--[if IE 9]>
<link rel="stylesheet" href="/templates/yoo_nano3/css/ie9.css">
<![endif]-->
                <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27657227-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  
  function rand (min, max) {
    return Math.floor(Math.random() * (max - min + 1)) + min;
}

var rzahl = rand(1,10);
var verteilung = 6;
console.log(rzahl);



		

if (rzahl >= verteilung)    {


_gaq.push(['_trackEvent', 'Ehlert', 'Views']);


	
} else {



_gaq.push(['_trackEvent', 'Handtmann', 'Views']);




}

</script>
  
<script type="text/javascript">
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.aumago-native.com/nativendo.js';
var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="tm-isblog">
<div id="appkasten"> <div id="close">X</div>
  <h3>Fleischbranche <strong>App</strong>! </h3>
  <p>
  <a id="installieren" href="https://itunes.apple.com/de/app/fleischbranche/id885388561?mt=8">

  <img src="/images/handy-tablet-app.png" alt="Handy Tablet App" /></p>


    <div style="text-align:center;">
    <button type="button" class="btn">Jetzt installieren</button>
    </div>
    </a>

</div>
<div class="hintergrund-oben"></div>

<div class="linksbanner"></div>

<div class="rechtsbanner"></div>
<div class="uk-container uk-container-center">
    <div class="tm-toolbar uk-clearfix uk-hidden-small">
        <div class="uk-float-left"><div class="uk-panel"><!-- PWebContact -->
<div id="pwebcontact361_modal_clone"></div>
<div id="pwebcontact361">
		<div id="pwebcontact361_toggler" class="pwebcontact_toggler pwebcontact361_toggler blue modal modal-left vertical " style="top:40%;height:120px;background-image:url(/media/mod_pwebcontact/images/toggler/361-de-DE.png);" dir="ltr"><div class="icon"></div></div>
		<div id="pwebcontact361_modal" class="pwebcontact_modal" style="display:none">
	<form action="/" method="post" name="pwebcontact361_form" id="pwebcontact361_form" class="pwebcontact361_form pwebcontact_form form-validate blue modal modal-left vertical " dir="ltr">
		<div id="pwebcontact361_msg" class="pwebcontact_msg"><img src="/media/mod_pwebcontact/images/loading.gif" width="16" height="16" alt="" /></div>
				<div class="pwebcontact_fields">
												<div class="pwebcontact_field">
				<label for="pwebcontact361_email" class="required">Email				<span class="pwebcontact_asterisk">*</span></label>
				<input type="text" name="email" id="pwebcontact361_email" size="30" class="inputbox validate-email required" value="" />
				<div class="pweb_clear"></div>
			</div>
									<div class="pwebcontact_field">
				<label for="pwebcontact361_phone" class="required">Telefon 
				<span class="pwebcontact_asterisk">*</span></label>
				<input type="text" name="phone" id="pwebcontact361_phone" size="30" class="inputbox required" value="" />
				<div class="pweb_clear"></div>
			</div>
															<div class="pwebcontact_field">
				<label for="pwebcontact361_message" class="required">Nachricht				<span class="pwebcontact_asterisk">*</span></label>
				<textarea cols="50" rows="10" name="message" id="pwebcontact361_message" class="inputbox required"></textarea>
				<div class="pweb_clear"></div>
							</div>
															
			<div class="pwebcontact_buttons">
				<input type="button" id="pwebcontact361_submit" class="button" value="Senden" />
								<input type="button" id="pwebcontact361_new" class="button reset" value="Neue email" style="display:none" />
							</div>
		</div>
		
		<input type="hidden" name="user_id" value="0"/>
		<input type="hidden" name="ip" value="54.224.77.253"/>
		<input type="hidden" name="title" value="Immer mehr Fleischer geben auf"/>
		<input type="hidden" name="referrer" value="http://news.fleischbranche.de/192-news/markt-wirtschaft/12316-immer-mehr-fleischer-geben-auf"/>
		<input type="hidden" name="mid" value="361"/>
		<input type="hidden" name="66b2a378149ed0f7d979e146741a307e" value="1" id="pwebcontact361_token"/>	</form>
	</div>
</div>

<script type="text/javascript">
(function($){pwebContact361=new pwebContact({id:"361",basePath:"",charsLimit:0,reloadToken:1,onEmailSuccess:function(){},modal:{x:580,y:320,overlayOpacity:0.7,classWindow:"blue"},layout:"modal"})})(document.id);</script>
<!-- PWebContact end -->
</div></div>
          </div>
      <div class="tm-headerbar uk-clearfix uk-hidden-small">
        <a class="tm-logo" href="http://www.fleischbranche.de">
	<p><img src="/images/logo.png" alt="" /></p></a>
        <div class="uk-panel">
	<div id="obenbanner">
<div class="bannergroup">
<div class="banneritem">
<script type="text/javascript">


 if (rzahl >= verteilung)    {


document.write('<a onclick="_gaq.push([\'_trackEvent\', \'Ehlert\', \'Clicks\']);" class="nturl" href="http://www.ehlert-express.de" target="_blank" title="Ehlert"><img src="http://www.fleischbranche.de/images/banners/EHL_Express_620x77px_V1.jpg" alt="Ehlert"></a><div class="clr">&nbsp;</div>');



	
} else {



document.write('<a onclick="_gaq.push([\'_trackEvent\', \'Handtmann\', \'Clicks\']);" class="nturl" href="https://www.handtmann.de/fuell-und-portioniersysteme/produkte/formen-und-schneiden/" target="_blank" title="Handtmann"><img src="http://www.fleischbranche.de/images/banners/handtmann-fleischportal.gif" alt="Handtmann"></a><div class="clr">&nbsp;</div>');


} 
</script>
</div>
</div>
</div></div> </div>
      <nav class="tm-navbar uk-navbar">
          <div class="">
	<ul class="uk-navbar-nav uk-hidden-small">
  <li class="uk-parent menuselect0-1" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/">Start</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="/wilkommen/anmeldung">Einloggen</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/firmeneintrag">Firmeneintrag</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/ueber-das-portal">Über das Portal</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/kunden-und-partner">Kunden und Partner</a></li>
            <li><a href="http://www.fleischbranche.de/mediadaten/informationen.pdf" target="_blank">Preise und Konditionen</a></li>
            <li><a href="http://www.fleischbranche.de/mediadaten/englisch.pdf" target="_blank">Mediadaten (Englisch)</a></li>
            <li><a href="http://www.fleischbranche.de/images/Fleischbranche.jpg" target="_blank">Download Logo</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/nutzungsbedingungen">Nutzungsbedingungen</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/kontakt">Kontakt</a></li>
            <li><a href="http://www.fleischbranche.de/wilkommen/impressum">Impressum</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-2 uk-active" data-uk-dropdown="{}"><a href="Http://news.fleischbranche.de">News</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://news.fleischbranche.de/184-news">Newsticker</a></li>
            <li><a href="http://news.fleischbranche.de/172-wissen-technik">Technologie</a></li>
            <li><a href="http://news.fleischbranche.de/164-gesundheit">Gesundheit</a></li>
            <li><a href="http://news.fleischbranche.de/179-wissen">Wissen</a></li>
            <li><a href="http://news.fleischbranche.de/199-archiv">Archiv</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-3" data-uk-dropdown="{}"><a href="http://www.fleischerforum.de">Community</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischerforum.de/forum/vorstellung-neu">Vorstellung (Neu)</a></li>
            <li><a href="http://www.fleischerforum.de/forum/allgemeines-forum">Allgemeines Forum</a></li>
            <li><a href="http://www.fleischerforum.de/forum/rezepturen-anleitungen">Rezepturen / Anleitungen</a></li>
            <li><a href="http://www.fleischerforum.de/forum/wissenswertes-archiv">Wissenswertes (Archiv)</a></li>
            <li><a href="http://www.fleischerforum.de/forum/flohmarkt-stellenmarkt">Flohmarkt / Stellenmarkt</a></li>
            <li><a href="http://www.fleischerforum.de/forum/news-support-probleme">Support, Probleme</a></li>
            <li><a href="http://www.fleischbranche.de/team/moderatoren">Moderatoren-Team</a></li>
            <li><a href="http://www.fleischbranche.de/team/community-regeln">Community Regeln</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-4" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland">Handwerk</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-0">Postleitzahl 0 </a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-1">Postleitzahl 1</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-2">Postleitzahl 2</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-3">Postleitzahl 3</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-4">Postleitzahl 4</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-5">Postleitzahl 5</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-6">Postleitzahl 6</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-7">Postleitzahl 7</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-8">Postleitzahl 8</a></li>
            <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland/postleitzahl-9">Postleitzahl 9</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-5" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/grosshandel">Großhandel</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/grosshandel/fleischereibedarf-grosshandel">Fleischereibedarf</a></li>
            <li><a href="http://www.fleischbranche.de/grosshandel/fleischgrosshandel">Fleischgroßhandel</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-6" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/fleischindustrie">Industrie</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="width:200px;">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/fleischindustrie/fleischwarenindustrie">Fleischwarenindustrie</a></li>
            <li><a href="http://www.fleischbranche.de/fleischindustrie/gefluegelindustrie-deutschland">Geflügelindustrie </a></li>
            <li><a href="http://www.fleischbranche.de/fleischindustrie/doenerproduzenten-deutschland">Dönerproduzenten</a></li>
            <li><a href="http://www.fleischbranche.de/fleischindustrie/schlachthoefe-in-deutschland">Schlachthöfe / Zerlegebetriebe</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-7" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/zulieferer">Zulieferer</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-6" style="width:1032px;">
      <div class="uk-grid">
        <div class="uk-width-1-6 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-1"><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen">Maschinen / Geräte</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/menger-mischer">Menger / Mischer</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/injektoren-tumbler">Injektoren / Tumbler</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/fuellmaschinen-wurstclipper">Füllmaschinen / Wurstclipper</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/slicer-woelfe-kutter">Kutter / Fleischwölfe / Slicer</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/knochen-produktionssaegen">Knochen- / Produktionssägen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/portionierer-schneidegeraete">Portionierer / Schneidegeräte</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/grill-fritteuse-braeter">Grill / Fritteuse / Bräter</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/vakuum-verschliessgeraete">Vakuum- / Veschließgeräte</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/separatoren-zerkleinerer">Separatoren / Zerkleinerer</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/entvlieser-abschwarter">Entvlieser / Abschwarter</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/reinigungsmaschinen-metzgerei">Reinigungsmaschinen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/gebrauchte-fleischereimaschinen">Gebrauchte Maschinen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischereimaschinen/spezialmaschinen">Metalldetektoren</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <div class="uk-width-1-6 menuspalte2">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-2"><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen">Därme / Verpackungen</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/naturdaerme">Naturdärme</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/kunstdaerme">Kunstdärme</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/textildaerme">Textildärme</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/wabennetz">Wabennetz</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/vakuumbeutel">Vakuumbeutel</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/tiefzieh-hartfolien">Tiefzieh- / Hartfolien</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/ettiketiersysteme">Ettiketiersysteme</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/wurstdaerme-verpackungen/sonstige-verpackungen">Sonstige Verpackungen</a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-3"><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer">Werkzeuge / Zubehör</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/arbeitswerkzeuge-fleischerei-fleischindustrie">Arbeitswerkzeuge</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/maschinenzubehoer">Maschinenzubehör</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/reinigungszubehoer-fleischerei-fleischindustrie">Reinigungswerkzeuge</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/hebe-kippvorrichtungen">Hebe- / Kippvorrichtungen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/beschickungswagen">Beschickungswagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/hackbloecke">Hackblöcke</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/mengmulden">Mengmulden</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/werkzeuge-zubehoer/e2-kisten-kisten">Kisten / Paletten</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <div class="uk-width-1-6 menuspalte3">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-4"><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe">Gewürze / Hilfsstoffe</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/rohgewuerze">Rohgewürze</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/wurstgewuerze">Wurstgewürze</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/gewuerzmischungen">Gewürzmischungen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/wuerzsaucen">Würzsaucen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/marinaden">Marinaden </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/starterkulturen">Starterkulturen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/saucenansaetze">Saucenansätze </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/saucen-dressings">Saucen / Dressings</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/aromen-wuerzextrakte">Aromen / Würzextrakte</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/zusatzstoffe-hilfstoffe">Zusatzstoffe / Hilfsstoffe</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischgewuerze-hilfsstoffe/paniermehle-nasspanaden">Paniermehle / Nasspanaden</a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-5"><a href="http://www.fleischbranche.de/zulieferer/mess-wiegetechnik">Mess- / Wiegetechnik</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/mess-wiegetechnik/messgeraete-messsysteme">Messgeräte / Messsysteme</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/mess-wiegetechnik/laden-produktionswaagen">Laden- / Produktionswaagen</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <div class="uk-width-1-6 menuspalte4">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-6"><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei">Arbeits- / Schutzkleidung</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei/stechschutz">Stechschutz </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei/kopfbedeckung">Kopfbedeckung </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei/kittel-schuerzen">Kittel / Schürzen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei/gehoer-fussschutz">Gehör- / Fußschutz </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/berufsbekleidung-fleischerei/schutzhandschuhe">Schutzhandschuhe </a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-7"><a href="http://www.fleischbranche.de/zulieferer/einrichtung-ausstattung-fleischerei-fleischindustrie">Einrichtung / Ausstattung</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/einrichtung-ausstattung-fleischerei-fleischindustrie/produktionseinrichtung-fleischerei-fleischindustrie">Produktionseinrichtung</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/einrichtung-ausstattung-fleischerei-fleischindustrie/theken-ladeneinrichtung">Theken- / Ladeneinrichtung</a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-8"><a href="http://www.fleischbranche.de/zulieferer/fleischhygiene-qm-labortechnik">Hygiene / Reinigung / Labortechnik </a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischhygiene-qm-labortechnik/luftentkeimung">Luftentkeimung</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischhygiene-qm-labortechnik/reinigungsmittel-fleischerei-fleischindustrie">Reinigungsmittel</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/fleischhygiene-qm-labortechnik/laborausstattung-zubehoer">Laborausstattung- / Zubehör</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <div class="uk-width-1-6 menuspalte5">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-9"><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik">Anlagen / Fertigungstechnik</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/backanlagen">Backanlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/raeucheranlagen">Räucheranlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/bruehkessel-kochanlagen">Brühkessel / Kochanlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/schlachtanlagen">Schlacht- / Zerlegeanlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/reinigungsanlagen-fleischindustrie">Reinigungsanlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/verpackungsanlagen">Verpackungsanlagen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/foerder-transportbaender">Förder- / Transportbänder</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/anlagen-fertigungstechnik/entstapelungsanlagen">Entstapelungsanlagen</a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-10"><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik">Kühlung / Gefriertechnik</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/kuehlboxen">Kühlboxen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/kuehlhauser">Kühlhäuser</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/gefrierhauser">Gefrierhäuser</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/eismaschinen">Eismaschinen</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/sonstige-kuehlverfahren">Sonstige Kühlverfahren</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/keuhlung-gefriertechnik/kuehlfahrzeuge-transporte">Kühlfahrzeuge / Transporte</a></li>
              </ul>
            </li>
          </ul>
        </div>
        <div class="uk-width-1-6 menuspalte6">
          <ul class="uk-nav uk-nav-navbar">
            <li class="uk-parent menuselect1-11"><a href="http://www.fleischbranche.de/zulieferer/software-automatisierung">Software / Automatisierung</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/software-automatisierung/softwareprogramme">Softwareprogramme </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/software-automatisierung/roboter-automatisierung">Roboter / Automatisierung</a></li>
              </ul>
            </li>
            <li class="uk-parent menuselect1-12"><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe">Material / Rohstoffe</a>
              <ul class="uk-nav-sub">
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/fette-oele">Fette / Öle </a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/trueffel-fuer-die-fleischindustrie">Trüffel / Pilze</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/fettersatzstoffe">Fettersatzstoffe</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/fleischersatzstoffe">Fleischersatzstoffe</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/staerkeprodukte">Stärkeprodukte</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/pflanzenproteine">Pflanzenproteine</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/pflanzliche-fette">Pflanzliche Fette</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/tierische-eiweisse">Tierische Eiweiße</a></li>
                <li><a href="http://www.fleischbranche.de/zulieferer/material-rohstoffe/salze-zuckerstoffe">Salze / Zuckerstoffe</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-8" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/fleischmessen">Messen</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/fleischmessen/deutschland">National</a></li>
            <li><a href="http://www.fleischbranche.de/fleischmessen/weltweit">International</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-9" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/schulen-deutschland">Schulen</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/schulen-deutschland/fleischermeister-schulen">Fleischermeister Schulen</a></li>
            <li><a href="http://www.fleischbranche.de/schulen-deutschland/fleischtechniker-schulen">Fleischtechniker Schulen</a></li>
            <li><a href="http://www.fleischbranche.de/schulen-deutschland/dipl-ing-lebensmitteltechn">Dipl. Ing. Lebensmitteltechn.</a></li>
            <li><a href="http://www.fleischbranche.de/schulen-deutschland/schulungen-seminare">Schulungen / Seminare</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-10" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/weitere">Weitere</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/weitere/fleischereiberatung">Unternehmensberatung</a></li>
            <li><a href="http://www.fleischbranche.de/weitere/qm-zertifizierung">Qualitätsmanagement / Zertifizierung</a></li>
            <li><a href="http://www.fleischbranche.de/weitere/fleischforschung-deutschland">Forschung / Entwicklung</a></li>
            <li><a href="http://www.fleischbranche.de/weitere/fachliteratur-fleischer-medien-fleischwirtschaft">Medien / Fachliteratur</a></li>
            <li><a href="http://www.fleischbranche.de/weitere/presse-oeffentlichkeitsarbeit">Presse / Öffentlichkeitsarbeit</a></li>
            <li><a href="http://www.fleischbranche.de/weitere/deutscher-fleischerverband">Verbände / Innungen </a></li>
            <li><a href="http://www.fleischbranche.de/weitere/vereine--nuetzliche-links">Vereine / Nützliche Links</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-11" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/stellenmarkt">Stellenmarkt</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/stellenmarkt/stellenanzeige-aufgeben">Stellenanzeige aufgeben</a></li>
            <li><a href="http://www.fleischbranche.de/stellenmarkt/mein-stellenmarkt">Mein Stellenmarkt (Login)</a></li>
            <li><a href="http://www.fleischbranche.de/stellenmarkt/fleischer-jobs">JOBS FLEISCHWIRTSCHAFT</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
  <li class="uk-parent menuselect0-12" data-uk-dropdown="{}"><a href="http://www.fleischbranche.de/kleinanzeigen">Kleinanzeigen</a>
    <div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1">
      <div class="uk-grid">
        <div class="uk-width-1-1 menuspalte1">
          <ul class="uk-nav uk-nav-navbar">
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/anzeige-aufgeben">Anzeige aufgeben</a></li>
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/meine-anzeigen">Meine Kleinanzeigen</a></li>
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/gebrauchte-fleischereimaschinen">Gebrauchte Metzgereimaschinen</a></li>
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/category/4-metzgerei-immobilien">Fleischerei mieten / kaufen / pachten / verkaufen </a></li>
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/category/43-fleischereibedarf">Fleischereibedarf / Partyservice-Zubehör</a></li>
            <li><a href="http://www.fleischbranche.de/kleinanzeigen/alle-anzeigen">Nutzungsbedingungen</a></li>
          </ul>
        </div>
      </div>
    </div>
  </li>
</ul>
</div>                <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a> <a href="http://www.fleischerforum.de/register"><img src="/images/stift.png" width="21" height="21" id="stift"></a>
    <div id="logo-mobile">
      <center>
        <a href="http://www.fleischbranche.de"><img src="/images/logo-mobile.png"></a>
      </center>
    </div>
              </nav>
          <div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>
        <div class="tm-main uk-width-medium-1-1">
                        <main class="tm-content2">
                
	<div class="suche2">
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css" />
  <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script> 
  <script src="https://jquery-csv.googlecode.com/git/src/jquery.csv.js" type="text/javascript"></script> 
  <script language="JavaScript" src="/suche/csvToArray.v2.1.js" type="text/javascript"></script> 
  <script language="JavaScript" src="/suche/code.js" type="text/javascript"></script>
  <form id="suche_form">
    <select class="feld" name="typ" id="typ">
      <option value="1">Firmenverzeichnis</option>
      <option value="5">Newssuche</option>
      <option value="2">Community</option>
      <option value="3">Stellenmarkt</option>
      <option value="4">Kleinanzeigen</option>
    </select>
    <input class="feld" id="suche" onfocus="if(this.value==&quot;Wähle ein Menüpunkt aus und suche nach Produkten, Themen oder Unternehmen...&quot;) this.value=&quot;&quot;;" onblur="if(this.value==&quot;&quot;)this.value=&quot;Wähle ein Menüpunkt aus und suche nach Produkten, Themen oder Unternehmen...&quot;;" value="Wähle ein Menüpunkt aus und suche nach Produkten, Themen oder Unternehmen..." type="text" />
    <input name="submit" class="btn btn-success" id="SPExOptBt" value="" type="submit" />
  </form>
  <span></span></div>
                
<article class="uk-article" data-permalink="http://news.fleischbranche.de/192-news/markt-wirtschaft/12316-immer-mehr-fleischer-geben-auf">

	
		<h1 class="uk-article-title">
					Immer mehr Fleischer geben auf			</h1>
	
	
		<p class="uk-article-meta">

		Verfasst von Fleischportal.de am <time datetime="2017-04-20" pubdate>20. April 2017</time>. Veröffentlicht in <a href="/192-news/markt-wirtschaft">Markt &amp; Wirtschaft</a>
	</p>
	
	
		
		<div>
		

<p>Es ist ein bundesweites Problem, dass Nachfolger und Nachwuchs / Lehrlinge im Fleischerhandwerk fehlen.&nbsp;Das Metzgerhandwerk wird, Tendenz steigend, kleiner.</p>
<p>"Wie die SZ vom Sächsischen Handwerkstag erfuhr, gab es 2016 im Freistaat (Sachsen) 688 Betriebe des Fleischerhandwerks, nur noch gut halb so viele wie zur Nachwendezeit. Und der Schwund geht weiter – bei den Läden und den Beschäftigten. Wurden laut jener Handwerker-Dachorganisation 2000 noch 168 Lehrverträge abgeschlossen, waren es im vergangenen Jahr nur 51.".</p>
<p><a href="https://www.sz-online.de/sachsen/immer-mehr-fleischer-geben-auf-3662335.html" target="_blank">Quelle und weitere Informationen</a></p>
<p>&nbsp;</p>	</div>
	
	
	
	
		<ul class="uk-pagination">
		
				<li class="uk-pagination-next">
			<a href="/192-news/markt-wirtschaft/12314-belgische-schweinefleischausfuhren-nahezu-stabil">Weiter &gt;</a>			<i class="uk-icon-angle-double-right"></i>
		</li>
			</ul>
	
	
</article> </main>
                </div>
                  </div>
      </div>
<div id="banner-unten">
<div class="bannergroup"><div class="banneritem">Werbung<br>
<script type="text/javascript">






 if (rzahl >= verteilung)    {


document.write('<a onclick="_gaq.push([\'_trackEvent\', \'Ehlert\', \'Clicks\']);" class="nturl" href="http://www.ehlert-express.de" target="_blank" title="Ehlert"><img src="http://www.fleischbranche.de/images/banners/EHL_Express_620x77px_V1.jpg" alt="Ehlert"></a><div class="clr">&nbsp;</div>');



	
} else {



document.write('<a onclick="_gaq.push([\'_trackEvent\', \'Handtmann\', \'Clicks\']);" class="nturl" href="https://www.handtmann.de/fuell-und-portioniersysteme/produkte/formen-und-schneiden/" target="_blank" title="Handtmann"><img src="http://www.fleischbranche.de/images/banners/handtmann-fleischportal.gif" alt="Handtmann"></a><div class="clr">&nbsp;</div>');


} 


</script>

</div></div>

</div>
  </section>
<div id="offcanvas" class="uk-offcanvas">
  <div class="uk-offcanvas-bar">
<div class="uk-panel">
	<ul class="uk-nav uk-nav-offcanvas">
  <li><a href="http://news.fleischbranche.de/">News</a></li>
  <li><a href="http://www.fleischerforum.de">Community</a></li>
  <li><a href="http://www.fleischbranche.de/fleischerhandwerk-deutschland">Handwerk</a></li>
  <li><a href="http://www.fleischbranche.de/grosshandel">Großhandel</a></li>
  <li><a href="http://www.fleischbranche.de/fleischindustrie">Industrie</a></li>
  <li><a href="http://www.fleischbranche.de/zulieferer">Zulieferer</a></li>
  <li><a href="http://www.fleischbranche.de/fleischmessen">Messen</a></li>
  <li><a href="http://www.fleischbranche.de/schulen-deutschland">Schulen</a></li>
  <li><a href="http://www.fleischbranche.de/weitere">Weitere</a></li>
  <li><a href="http://www.fleischbranche.de/stellenmarkt/fleischer-jobs">Stellenmarkt</a></li>
  <li><a href="http://www.fleischbranche.de/kleinanzeigen">Kleinanzeigen</a></li>
  <li><a href="http://www.fleischbranche.de/ueber-uns">Über uns</a></li>
  <li><a href="http://www.fleischbranche.de/impressum">Impressum</a></li>
  <li><a href="http://www.fleischbranche.de/wilkommen/anmeldung">Login</a></li>
</ul>
</div></div>
</div>
<footer class="tm-footer">
    <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
    
	<p style="text-align: center;"><span style="font-size: small;">&nbsp;<a href="https://www.fleischbranche.de/wilkommen/firmeneintrag"><span style="font-size: small;"><span style="color: #ffffff;"><span style="color: #ffffff;">Firmeneintrag</span></span></span></a> | <a href="https://www.fleischbranche.de/mediadaten/informationen.pdf" target="_blank"><span style="color: #ffffff;"><span style="color: #ffffff;">Mediadaten</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/wilkommen/ueber-das-portal"><span style="color: #ffffff;"><span style="color: #ffffff;">Über uns</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/wilkommen/anmeldung"><span style="color: #ffffff;"><span style="color: #ffffff;">Einloggen</span></span></a>&nbsp;<span style="font-size: small;">|</span> <span style="font-size: small;"><a href="https://www.fleischbranche.de/index.php?option=com_users&amp;view=profile&amp;layout=edit"><span style="color: #ffffff;"><span style="color: #ffffff;">Profil bearbeiten</span></span></a><span style="color: #ffffff;"><span style="color: #ffffff;"><span style="color: #000000;"></span></span></span><span style="color: #ffffff;"><span style="color: #ffffff;"> </span></span></span><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/joomla-nutzen/erweiterungen-anwenden/komponenten/benutzer/registrierungsformular"><span style="color: #ffffff;"><span style="color: #ffffff;">Neu Registrieren</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/wilkommen/firmeneintrag"><span style="color: #ffffff;"><span style="color: #ffffff;">Unternehmenseintrag</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/images/Fleischbranche.jpg" target="_blank"><span style="color: #ffffff;"><span style="color: #ffffff;">Download Logo</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <span style="color: #ffffff;"><a href="https://www.fleischbranche.de/wilkommen/nutzungsbedingungen"><span style="color: #ffffff;">Nutzungsbedingungen&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> </span></span></a><a href="https://www.fleischbranche.de/wilkommen/impressum"><span style="color: #ffffff;">Impressum</span></a></span></span><br />
  &nbsp; <span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span><a href="https://app.fleischbranche.de"><span style="color: #ffffff;">Mobile</span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <span style="font-size: small;"><a href="https://www.fleischbranche.de/wilkommen/kontakt"><span style="color: #ffffff;">Kontakt</span></a> <span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span></span><a href="https://www.fleischbranche.de/kleinanzeigen"><span style="color: #ffffff;"> Kleinanzeigen</span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://www.fleischbranche.de/stellenmarkt/fleischer-jobs"><span style="color: #ffffff;"><span style="color: #ffffff;">Stellenmarkt</span></span></a></span><span style="font-size: small;">&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="http://www.fleischerforum.de"><span style="color: #ffffff;"><span style="color: #ffffff;">Community</span></span></a>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a href="https://news.fleischbranche.de/14-beispielbeitraege/11903-fleischbranche-newsletter-registrierung"><span style="color: #ffffff;"><span style="color: #ffffff;">Fleischbranche Newsletter</span></span></a> </span><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <span style="font-size: small;"><a href="https://www.fleischbranche.de/wilkommen/kunden-und-partner"><span style="color: #ffffff;">Kunden und Partner</span></a></span>&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a target="_blank" href="https://www.fleischbranche.de/mediadaten/englisch.pdf"><span style="font-size: small;"><span style="color: #ffffff;">Mediadaten (Englisch)</span></span></a></span><span style="font-size: small;"></span><br />
  <br />
  <a target="_blank" href="https://www.fleischbranche.de"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;">Fleischbranche Deutschland</span></span></span></a><span style="font-size: small;">&nbsp;<span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> <a target="_blank" href="http://www.fleischbranche.at"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;">Fleischbranche Österreich</span></span></span>&nbsp;</a></span><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|</span></span></span></span></span></span></span></span></span></span></span></span> </span><span style="font-size: small;"></span><a target="_blank" href="http://www.fleischbranche.ch"><span style="font-size: small;"></span></a><a target="_blank" href="http://www.fleischbranche.ch"><span style="font-size: small;"><span style="color: #ffffff;">Fleischbranche Schweiz</span></span></a><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><br />
  <span style="font-size: small;"><span style="color: #000000;"></span> </span><span style="font-size: small;"></span></span></span></span></span></p>
<p style="text-align: center;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><a target="_blank" href="http://www.fleischer-jobs.de"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;">Fleischer-Jobs</span></span></span></a><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"> </span></span></span></span></span></span></span></span><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">| <span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><a target="_blank" href="http://www.fleischer-ausbildung.de"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;">Fleischer-Ausbildug</span></span></span></a><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"> </span></span></span><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;">|&nbsp;</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span><a target="_blank" href="http://www.fleischer-messen.de"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"><span style="font-size: small;"><span style="color: #000000;"> <span style="font-size: small;"><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;"></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span><span style="font-size: small;"><span style="font-size: small;"><span style="color: #ffffff;">Fleischer-Messen</span></span></span></a></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span><span style="font-size: small;"> </span></p>
<p style="text-align: center; padding-left: 540px;"><span style="font-size: small;"><strong>Vernetzen Sie sich mit dem Fleischportal bei</strong> </span></p>
<p style="text-align: center; padding-left: 540px;"><span style="font-size: small;"><a href="https://www.xing.com/net/priddb4d0x/fleischportal/" target="_blank"><img src="https://www.fleischbranche.de/images/a_xing.png" alt="" border="0" /></a>&nbsp;<a href="https://www.facebook.com/fleischportal" target="_blank" on-click="_gaq.push(['_trackEvent', 'Facebook', 'Clicks']);"><img src="https://www.fleischbranche.de/images/a_facebook.png" alt="" border="0" /></a>&nbsp;<a href="https://plus.google.com/u/0/118202194227410265520/posts" target="_blank"><img src="https://www.fleischbranche.de/images/a_google-plus.png" alt="" border="0" /></a>&nbsp;<a href="https://twitter.com/fleischportal" target="_blank"><img src="https://www.fleischbranche.de/images/a_twitter.png" alt="" border="0" /></a> <a href="http://www.linkedin.com/groups/Meatportal-FLEISCHPORTAL-5074526/about" target="_blank"><img src="https://www.fleischbranche.de/images/a_linkedin.png" alt="" border="0" /></a> <a href="http://www.youtube.com/channel/UCSSDhHqe_9deE84H3xSM1HA" target="_blank"><img src="https://www.fleischbranche.de/images/a_youtube.png" alt="" border="0" /></a><br />
  </span></p>
<p style="text-align: center;"><strong><span style="font-size: small;">© 2017 <span style="text-decoration: none; text-align: center;">Fleischportal DACH GmbH</span> | Alle Rechte vorbehalten.</span></strong></p>
</footer>
<script type="text/javascript">

//activeInternet Solution Mobile App Script
function CookieSetz(Bezeichner,Wert,Dauer)
{
  jetzt=new Date();
  Auszeit=new Date(jetzt.getTime()+Dauer);
  document.cookie=Bezeichner+"="+Wert+",expires="+Auszeit.toGMTString()+",path=/;domain=fleischbranche.de";
}
var myurl=document.URL;


if (document.cookie.match('mobiletrue')) {
 jQuery('.tm-navbar').remove();
 jQuery('.suche2').remove();
 
}


if (myurl.match('mobile=')) {
   CookieSetz('mobiletrue','1',2592000000);
   document.write('<iframe src="http://www.fleischerforum.de/mobiletrue.php" width="1" height="1" border="0" frameborder="0"></iframe>');
}

if (document.cookie.match('mobiletrue')) {
  console.log('COOKIE GESETZT');
  jQuery('.tm-footer').attr('style', 'display: none !important');
  jQuery('#vb-last').css('margin-top','10px');
  jQuery('.uk-width-medium-1-3').css('padding-left','10px');
    jQuery('.margin-right').css('margin-right','-5px');
}

</script>
</body>
<script type="text/javascript">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</script>






<script class="kxct" data-id="JpX3O2Ch" data-timing="async" data-version="1.9" type="text/javascript">

  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

  (function(){

    var k=document.createElement('script');k.type='text/javascript';k.async=true;

    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);

    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :

      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JpX3O2Ch"

  ;

    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

  }());

  

</script>





</html>